Z-Blog Wiki Z-Blog Wiki

Z-Blog官方文档

用户工具

站点工具


zblogphp:requirements

系统需求

  • Windows系统,或Linux等类BSD系统。
  • Z-BlogPHP需要PHP 5.2及以上版本的PHP环境。
  • 支持IIS,Apache,Lighttpd,Nginx等Web服务器。
zblogphp/requirements.txt · 最后更改: 2016/06/20 17:26 (外部编辑)